Resultados 1 al 2 de 2

Tema: Se busca programador para actualizar vBulletin 3.8.8 a la última version estable

  1. #1
    Usuario Registrado
    Fecha de ingreso
    Jul 2017
    Mensajes
    1
    Estimada comunidad,

    Estamos buscando un programador de habla hispana para actualizar un vBulletin version 3.8.8 a la última version estable. Tambien personalizar algunos detalles si fuese posible.

    Se aprecia cualquier contacto.

    Gracias y saludos.

  2. #2
    Administrador Avatar de nextgen
    Fecha de ingreso
    Nov 2010
    Mensajes
    965
    Te deje mensaje vía vB Messenger...

    Saludos...

Temas similares

  1. Actualizar vBulletin® Versión 4.2.3 a vBulletin 5
    Por tamueka en el foro vBulletin - Instalacion y Actualizaciones
    Respuestas: 4
    Último mensaje: 03-02-2018, 01:49 AM
  2. Se busca programador PHP para hacer trabajos puntuales.
    Por JYS en el foro Solicitar Servicios Pagados
    Respuestas: 1
    Último mensaje: 09-20-2017, 06:45 PM
  3. Respuestas: 3
    Último mensaje: 02-04-2016, 09:05 AM
  4. Problema tras actualizar a la última versión de vb4
    Por deft en el foro vBulletin 4 - Preguntas, Problemas y Soluciones
    Respuestas: 2
    Último mensaje: 01-11-2015, 12:39 PM
  5. Problema al actualizar a la última versión 4.1.11
    Por Tize en el foro vBulletin 4 - Preguntas, Problemas y Soluciones
    Respuestas: 2
    Último mensaje: 03-15-2012, 02:49 PM

User Tag List

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •