Debido a que muchos no saben cuales son los requerimientos mínimos que exige vBulletin en su versión 5 aquí les colocare dichos requerimientos.
...