Hola, gracias por permitirme ingresar al foro.
Necesito actualizar mi vbulletin 4.2.2 a al 5.5.5 ya que la gente del hosting me dice que el software es muy antiguo y genera una incompatibilidad con...