Buscar:

Tipo: Mensajes; Usuario: elroble

Página 1 de 3 1 2 3

Buscar: La búsqueda tomó 0.00 segundos.

  1. Respuestas
    13
    Visitas
    79

    bueno muchas gracias, ya lo resolvi ambos temas...

    bueno muchas gracias, ya lo resolvi ambos temas asi que ya pueden cerrar el temas. gracias

    NOTA: mas bien revisen su foro, al momento de de hago un tema nuevo me sale un mensaje de error pensaba...
  2. Respuestas
    13
    Visitas
    79

    ok el id profile es el ID de vista? eso es lo que...

    ok el id profile es el ID de vista? eso es lo que tengo en el analytic, y que hago sobre el sitemap me sale el error parecido, antes funcionaba bien o crees que sea por el host
  3. Respuestas
    13
    Visitas
    79

    por eso al comienzo el dbseo me genero un codigo...

    por eso al comienzo el dbseo me genero un codigo para asociar mi google sitemap y analityc y al introducir ese codigo me bota ese error
    o debo poner id manualmente
  4. Respuestas
    13
    Visitas
    79

    claro aca esta la imagen ...

    claro aca esta la imagen

    http://i58.tinypic.com/sou9fk.jpg
  5. Respuestas
    13
    Visitas
    79

    elroble una consulta has asociado tu cuenta de...

    elroble una consulta has asociado tu cuenta de Google Analitycs con el DBSEO? has colocado tu ID en las configuraciones y luego Autentificado.


    claro... al momento de instalar el dbseo te pide...
  6. Respuestas
    13
    Visitas
    79

    elroble Buenas amigo, ese error te ha generado...

    elroble Buenas amigo, ese error te ha generado recién o desde la versión anterior; si es desde esta nueva versión trata de bajarle la versión puede ser un bug actual con la nueva versión.


    no ya...
  7. Respuestas
    13
    Visitas
    79

    Buenas amigos necesito ayuda con el Dbseo, al...

    Buenas amigos necesito ayuda con el Dbseo, al instalar me pide enlarzar el seo con mi sitemap de google pero al enlazarlo me sale un qcodigo en el cual debo de pegar en el admincp /debeo para que...
  8. Respuestas
    3
    Visitas
    47

    elroble buenas estimado, has intentado copiar el...

    elroble buenas estimado, has intentado copiar el código fuente de su header?


    pues no xq al hacerlo no sale bien y ademas el css no se cual sera
  9. Respuestas
    3
    Visitas
    47

    hola como estan, uds saben como puedo modificar...

    hola como estan, uds saben como puedo modificar mi header osea el login y como poner iconos en el navbar asi como muestro en la foto, si alguien sabe como editarlo le agradecia mucho

    Pagina:...
  10. Respuestas
    4
    Visitas
    50

    Opciones de vBulletin > Opciones de la Página de...

    Opciones de vBulletin > Opciones de la Página de Inicio del Foro
    en el portal puse: forum.php{session.sessionurl_q}
    en el FORO puse: forum{session.sessionurl_q}

    y asi me funciono bien ahora no...
  11. Respuestas
    4
    Visitas
    50

    Buenas elroble...

    Buenas elroble para instalar el vBAdvanced tienes que hacer lo siguiente renombrar el cmps_index.php por index.php y el index.php de tu ftp por forum.php, el forum.php de tu ftp lo puedes borrar o...
  12. Respuestas
    4
    Visitas
    50

    hola buenas como dice el titulo tengo problemas...

    hola buenas como dice el titulo tengo problemas con el portal o estoy configurandolo mal, he instalado pero al ponerlo como inicio del foro tengo el problema.
    acontinuacion le indico:
    - he...
  13. Respuestas
    3
    Visitas
    192

    Re: Ordenar Rango de Usuarios 4ngeluxpunk...

    Re: Ordenar Rango de Usuarios

    4ngeluxpunk gracias por tu respuesta soluciono mi problema, pero tengo una pregunta al actualizar mi vbulletin tendre que editar de nuevo el ranks.php y el...
  14. re: Ayuda con orden de rango primario y...

    re: Ayuda con orden de rango primario y secundario

    Hola,

    ¿Esto te sucede solo con el grupo de "Programadores" o te ocurre con otros grupos?, por ahí a un usuario con el rango de redactor y se...
  15. hola amigos he tenido problemas con esto desde...

    hola amigos he tenido problemas con esto desde hace varios dias. me explico he creado grupos de usuario primario y grupos de usuarios secundarios, he creado los rangos correspondiente a los grupos....
  16. Respuestas
    1
    Visitas
    53

    buenas amigos tengo un problema, tengo instalado...

    buenas amigos tengo un problema, tengo instalado el vbseo y el sistema me gusta, el problema es que al ir a Configuración de idioma y estilo, y poner no en Utilizar la plantilla postbit Legacy...
  17. Respuestas
    3
    Visitas
    58

    Re: Problemas con [GlowHost] Spam-O-Matic ...

    Re: Problemas con [GlowHost] Spam-O-Matic

    bueno ya pueden cerrar el tema ya lo solucione, gracias
  18. Respuestas
    3
    Visitas
    58

    Re: Problemas con [GlowHost] Spam-O-Matic ...

    Re: Problemas con [GlowHost] Spam-O-Matic

    elroble puedes verificar si no tienes la opción de moderación de Temas, en tus opciones de Administrador de Foros o de Permisos de Foros. Y con respecto a...
  19. Respuestas
    9
    Visitas
    56

    Re: Ayuda con hide hack me doy ya no se que...

    Re: Ayuda con hide hack

    me doy ya no se que hacer pero al parecer no soy el unico vBulletin.org Forum - View Single Post - vFCoders - Hide Hack v4
  20. Respuestas
    9
    Visitas
    56

    Re: Ayuda con hide hack bueno he estado sin...

    Re: Ayuda con hide hack

    bueno he estado sin conectarme varios dias x problemas, pero bueno como dices que lo vuelva a reinstalar lo hare de nuevo aunque ya lo hize varias veces pero lo volvere...
  21. Respuestas
    9
    Visitas
    56

    Re: Ayuda con hide hack si todo esta bien que...

    Re: Ayuda con hide hack

    si todo esta bien que raro mira:



    Envolver con la etiqueta [HIDE] el texto seleccionado
  22. Respuestas
    9
    Visitas
    56

    Re: Ayuda con hide hack Ahy mismo vez, si te...

    Re: Ayuda con hide hack

    Ahy mismo vez, si te fijas la url esta mal tiene que quedar solo así: http://www.wf-zone.us/images/buttons/hide.gif


    claro lo he revisado un monton de vez y nada sale...
  23. Respuestas
    9
    Visitas
    56

    Re: Ayuda con hide hack Buenas amigo has...

    Re: Ayuda con hide hack

    Buenas amigo has verificado que los iconos de hide se hallan subido bien, verificar que "hide.gif" se encuentre en la carpeta images/buttons del estilo que usas.


    si he...
  24. Respuestas
    9
    Visitas
    56

    hola he instalado todo como me dice la guia de...

    hola he instalado todo como me dice la guia de instalacion pero no me sale el boton H de hide en mi foro, he instaldo este hack vFCoders - Hide Hack v4 - vBulletin.org Forum, por lo que veo aca si...
  25. Respuestas
    3
    Visitas
    58

    Buenas tardes amigos, he instalado este producto...

    Buenas tardes amigos, he instalado este producto [GlowHost] Spam-O-Matic - Spam Firewall stops forum spam - vBulletin.org Forum en mi foro y me sirvio de mucho pero el problema era q no sbia como...
Resultados 1 al 25 de 53
Página 1 de 3 1 2 3