Anuncio

Colapsar

Consultas clonadas

Estimados Usuarios:

Hemos notado que algunos de los usuarios que participan en este foro, tienen la modalidad de clonar sus consultas en varios sitios de soporte vBulletin, queremos informarle que esta metodologia es perjudial para este sitio y para el resto ya que se está generando contenido Duplicado. por lo tanto les pedimos encarecidamente que si van a efectuar la misma consulta por lo menos escriban un texto genuino en cada una o que consulten en los demas foros de soporte vBulletin y si no encuentran la respuesta recien ahi creen un mensaje con contexto distinto al que están haciendo en los demas sitios.

Entendemos que todos quieren resolver la consulta lo más rapido posible, pero les pedimos que por favor cuiden a este sitio y a los demás, como se merecen, porque es aqui donde evacuan sus dudas.

Les pedimos reflexion sobre este tema, no queremos cerrar o llegar al extremo de tener que eliminar temas que detectemos duplicados o incluso suspender cuentas a los que realizen esta practica.
Ver más
Ver menos

Error al mover de Server (Class 'vB_Cache_Db' not found)

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Error al mover de Server (Class 'vB_Cache_Db' not found)

    Amigos

    Mi licencia de VB es de compra, no es de renta, y compre un host de inicio en TMD Hosting, así que ellos lo instalaron y utilizaron mi No de Licencia

    Esta mañana lo intente mover a uno de mis VPS utilizando la herramienta de Transfer de WHM y me tope con el siguiente error:

    ( Fatal error: Class 'vB_Cache_Db' not found in /home/xxxxxx/public_html/core/vb/cache.php on line 226 )

    Alguien a tenido este problema ?

    Espero encontrar ayuda ya que prefiero tenerlo en uno de mis VPS

    Gracias por su ayuda, se les agradecera

  • #2
    Intenta activar el safe_mode del servidor.
    Recorda siempre leerte las normas del foro.

    Comentario


    • #3
      Ya lo active en php.ini pero me marco el siguiente error en el server y afecto a otras webs
      Internal Server Error

      The server encountered an internal error or misconfiguration and was unable to complete your request.

      Please contact the server administrator at xxxxx@foroweb to inform them of the time this error occurred, and the actions you performed just before this error.

      More information about this error may be available in the server error log.

      Additionally, a 500 Internal Server Error error was encountered while trying to use an ErrorDocument to handle the request.

      Comentario


      • #4
        Has revisado tu error_log para ver que mensaje te da?
        Podrías colocarlo acá?
        Recorda siempre leerte las normas del foro.

        Comentario


        • #5
          Muchas gracias, se soluciono!
          El problema era que estaba subiendo los archivos al server en un solo formato, solo cambie a "Auto" y trabajo sin problemas

          Saludos

          Comentario

          Trabajando...
          X