Anuncio

Colapsar

Consultas clonadas

Estimados Usuarios:

Hemos notado que algunos de los usuarios que participan en este foro, tienen la modalidad de clonar sus consultas en varios sitios de soporte vBulletin, queremos informarle que esta metodologia es perjudial para este sitio y para el resto ya que se está generando contenido Duplicado. por lo tanto les pedimos encarecidamente que si van a efectuar la misma consulta por lo menos escriban un texto genuino en cada una o que consulten en los demas foros de soporte vBulletin y si no encuentran la respuesta recien ahi creen un mensaje con contexto distinto al que están haciendo en los demas sitios.

Entendemos que todos quieren resolver la consulta lo más rapido posible, pero les pedimos que por favor cuiden a este sitio y a los demás, como se merecen, porque es aqui donde evacuan sus dudas.

Les pedimos reflexion sobre este tema, no queremos cerrar o llegar al extremo de tener que eliminar temas que detectemos duplicados o incluso suspender cuentas a los que realizen esta practica.
Ver más
Ver menos

Problema con traducción

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Problema con traducción

    Buenos días/tardes/noches primeramente, les comento que instalé el foro vBulletin 4.2.2, después le coloqué una traducción pero a los acentos y ñ les aparece esto "?", ya intenté en mi localhost y funciona los acentos y demás pero no funciona es en el Host, el host que uso es Hostinger y el cotejamiento de la base de datos es utf8_general_ci, ¿Me pueden ayudar con éste problemilla?

  • #2
    Hola y bienvenido a vBForos TBD,

    Verifica si has bajado el lenguaje correcto para la codificación de tu foro ya que si bajaste una que esta en ISO obviamente no te funcionara si tu foro maneja un cotejamiento UTF-8, mira si este tema es de útilidad sino aquí estamos para ayudarte https://vbforos.com/forum/soporte-vb...=6364#post6364

    Saludos...
    Recorda siempre leerte las normas del foro.

    Comentario

    Trabajando...
    X