Anuncio

Colapsar

Consultas clonadas

Estimados Usuarios:

Hemos notado que algunos de los usuarios que participan en este foro, tienen la modalidad de clonar sus consultas en varios sitios de soporte vBulletin, queremos informarle que esta metodologia es perjudial para este sitio y para el resto ya que se está generando contenido Duplicado. por lo tanto les pedimos encarecidamente que si van a efectuar la misma consulta por lo menos escriban un texto genuino en cada una o que consulten en los demas foros de soporte vBulletin y si no encuentran la respuesta recien ahi creen un mensaje con contexto distinto al que están haciendo en los demas sitios.

Entendemos que todos quieren resolver la consulta lo más rapido posible, pero les pedimos que por favor cuiden a este sitio y a los demás, como se merecen, porque es aqui donde evacuan sus dudas.

Les pedimos reflexion sobre este tema, no queremos cerrar o llegar al extremo de tener que eliminar temas que detectemos duplicados o incluso suspender cuentas a los que realizen esta practica.
Ver más
Ver menos

Bbcode: Spoiler

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • #16
    Pues yo tengo un problema con este Spoiler ,funciona de maravillas , pero al ponerlo entra en conflicto con lo de subir imágenes en Avanzado ,elijo mi imágen en mi computadora le doy a subir y se queda un rato ahi ,cuando termina de cargar la imágen sale en blanco ,posteo y me sale un mensaje asi:

    Pulsa en la imagen para verla en tamaño completo Nombre: Screenshot (14h 28m 06s).jpg Visitas: 0 Tamaño: 10.2 KB ID: 150"

    Rota ,puede ser que entre en conflicto el Spoiler con la subida de imágenes de vBulletin 4.1.2???

    Gracias a quien me ayude a solucionar esto.

    Comentario


    • #17
      Aquí está instalado y no han existido problemas con ningún complemento. ¿Puede ser que entre el javascript en conflicto con algún otro plugin?

      Eres el primero que reporta algo así.

      Miro a ver qué ocurre.

      Salud2

      Comentario


      • #18
        Arreglado lms ,parece ser que sólo tenía que borrar las Cookies de mi navegador Firefox y ha quedado de lujo ,muchisimas gracias por este Spoiler amigo ,eres un genio

        Comentario


        • #19
          Saludos.
          He instalado con exito el spoiler, pero solo me sale cuando creo un mensaje nuevo, ¿es posible habilitar tambien la funcion spoiler cuando editas un mensaje, ya que aqui no me aparece.
          gracias

          Comentario


          • #20
            Al editar debe de aparecerte. Si no lo ves, simplemente refresca la página y me cuentas.

            Salud2

            Comentario


            • #21
              Gracias, ya di con el motivo, si pincho en "Editar" no me aparece, pero si pincho en "Avanzado" si sale.
              Saludos.

              Comentario


              • #22
                Saludos.
                Resucito este tema
                He instalado el spoiler, y me aparece el boton ver, cuando envuelvo el texto con la eqiqueta spoiler, pero si pincho en el boton ver, el spoiler no se abre.
                cualquier aclaracion se agradece.
                Utilizo vb 4.15
                Gracias

                Comentario


                • #23
                  Reinstalando el bbcode SOLUCIONADO.
                  Gracias

                  Comentario


                  • #24
                    Mejor así.

                    Salud2

                    Comentario


                    • #25
                      Originalmente escrito por MATRACA, post: 0
                      Saludos.
                      Resucito este tema
                      He instalado el spoiler, y me aparece el boton ver, cuando envuelvo el texto con la eqiqueta spoiler, pero si pincho en el boton ver, el spoiler no se abre.
                      cualquier aclaracion se agradece.
                      Utilizo vb 4.15
                      Gracias
                      Me pasa lo mismo alguna idea?

                      Comentario


                      • #26
                        [spoiler]
                        Originalmente escrito por bengalies, post: 0
                        Me pasa lo mismo alguna idea?
                        [/spoiler]
                        Reinstala el código BB.

                        Salud2

                        Comentario


                        • #27
                          como muevo el icono de sitio??

                          Comentario

                          Trabajando...
                          X