Anuncio

Colapsar
No hay anuncios todavía.

downgrade de php 5.4 a 5.3

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • downgrade de php 5.4 a 5.3

    hola ¿se puede hacer un downgrade de php estando vbulletin instalado y sin que esto afecte al funcionamiento del foro?

    saludos.

  • #2
    Re: downgrade de php 5.4 a 5.3

    Hola,

    Antes de migrar al nuevo servidor contabamos con PHP 5.3.27 y ahora estamos en PHP 5.4 y no han habido problemas y supongo que no tendrías problemas al bajar una versión anterior, de todas formas los cambios que se hicieron en vBulletin fueron para hacer compatible el software con PHP 5.4 así que no tendría que afectarte.

    Saludos...
    Recorda siempre leerte las normas del foro.

    Comentario

    Trabajando...
    X